AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 J'ai un problème de configuration pitié aidé moi !! T_T

Aller en bas 
AuteurMessage
momolegends

avatar

Messages : 18
Date d'inscription : 10/04/2011
Age : 22
Localisation : a Frigost en train de me les gelées en compagnie du Royalmouth

MessageSujet: J'ai un problème de configuration pitié aidé moi !! T_T   Mer 4 Mai - 19:03

Alors voila la cause de mon appel a l'aide :

J'ai un problème car sans faire exprès j'ai supprimé la configuration sur Dofus 1.29 du serveur Empacher ( ne me demandé pas comment je serai incapable de vous répondre ^^').

J'ai Désinstallé / Réinstallé Dofus 1.29 puis j'ai téléchargé la configuration du serveur privé , c'est a partir de maintenant que ça ce corse : j'ai essayé de remplacer la configuration de Dofus 1.29 par celle du serveur en ouvrant la configuration dans un bloc-note et en la remplaçant
par l'autre ( je crois que c'est ce qu'il fallait faire Embarassed ) mais quand je veux démarrer Dofus après le démarrage ne s’effectue pas car c'est impossible de lire la configuration (eh mince j'ai encore raté pale ) et quand je double clique sur la configuration que j'avais mise il y est marqué qu'il y a un problème avec quelque chose ( je ne sais pas trop quoi ) mais par contre quand j'ouvre en bloc-note la configuration , eh bah c'est la bonne , celle du serveur privé , la j'avoue que ça me dépasse , je ne sais plus quoi faire .
scratch


Une petite aide a un inculte et maladroit de la technologie avancée ne serai pas de trop I love you !!!

Merci d'avance a tous ceux et toutes celles qui me donneront une réponse même une réponse qui ne m'aide pas ;p .
Revenir en haut Aller en bas
momolegends

avatar

Messages : 18
Date d'inscription : 10/04/2011
Age : 22
Localisation : a Frigost en train de me les gelées en compagnie du Royalmouth

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Mer 4 Mai - 19:05

voila ce que s'a m'affiche quand j'ouvre la configuration remplacée avec internet explorer

La page XML ne peut pas être affichée
Impossible d'afficher l'entrée XML en utilisant la feuille de style . Corrigez l'erreur, puis cliquez sur le bouton Actualiser ou réessayez ultérieurement.


--------------------------------------------------------------------------------

Non valide au niveau supérieur du document. Erreur de traitement de la ressource [Vous devez être inscrit et connecté pour voir ce lien] Files (x86)/Dofus/confi...

- <config>
^

Revenir en haut Aller en bas
momolegends

avatar

Messages : 18
Date d'inscription : 10/04/2011
Age : 22
Localisation : a Frigost en train de me les gelées en compagnie du Royalmouth

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Mer 4 Mai - 19:08

Ah et j'allai oublier quelque chose quand je veux enregistrer la configuration dans Dofus il me demande si je veux remplacer le fichier existant , je clique sur oui mais juste aprés une fenétre s'affiche avec marqué dessus : " Accès Refusé " !!


J'en peux plus je veux jouer a Dofus !!!! geek
Revenir en haut Aller en bas
[Chef-MJ]Amiral
Chef MJ
Chef MJ
avatar

Messages : 74
Date d'inscription : 17/03/2011
Age : 24
Localisation : A la map shop.

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Jeu 5 Mai - 12:37

Je pourrais sûrement t'aider se week-end.
Pour l'instant, le serveur est OFF dût à une incompréhension. Je suppose que quelque chose c'est passé sur l'ordinateur de Enis.
Donc il sera là dimanche. Se week, MP moi sur Hamachi et je t'aiderais à mettre le config sans problèmes. Wink
Revenir en haut Aller en bas
http://www.rpg-paradize.com/?page=vote&vote=23059
momolegends

avatar

Messages : 18
Date d'inscription : 10/04/2011
Age : 22
Localisation : a Frigost en train de me les gelées en compagnie du Royalmouth

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Jeu 5 Mai - 18:26

Super merci Very Happy What a Face cheers rendeer santa sunny farao king queen flower lol!
Revenir en haut Aller en bas
momolegends

avatar

Messages : 18
Date d'inscription : 10/04/2011
Age : 22
Localisation : a Frigost en train de me les gelées en compagnie du Royalmouth

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Sam 7 Mai - 20:01

C'est bon j'ai trouvé la solution excusé moi ^^ pour une fois j'ai réussi a faire fonctionner mes neurones :p study
Revenir en haut Aller en bas
[Chef-MJ]Amiral
Chef MJ
Chef MJ
avatar

Messages : 74
Date d'inscription : 17/03/2011
Age : 24
Localisation : A la map shop.

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Dim 8 Mai - 18:07

D'accords, c'est pas grave. Very Happy
Revenir en haut Aller en bas
http://www.rpg-paradize.com/?page=vote&vote=23059
Admin
Administrateur
Administrateur
avatar

Messages : 189
Date d'inscription : 25/02/2011
Age : 26
Localisation : A la taverne d'Astrub, à se saouler.

MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   Ven 13 Mai - 18:13

Sujet Clos.

Déplacé dans La Corbeille ...
Revenir en haut Aller en bas
http://empacher-serveur.forumpro.fr
Contenu sponsorisé




MessageSujet: Re: J'ai un problème de configuration pitié aidé moi !! T_T   

Revenir en haut Aller en bas
 
J'ai un problème de configuration pitié aidé moi !! T_T
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de configuration
» [RESOLU] - Problème de connexion sur mac
» Problème avec routeur SMC
» Problème : perte de configuration du Nabaztag
» Nabaztag/Tag + Airport Express

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Empacher :: Corbeille :: Corbeille-
Sauter vers: